Bienvenue aux nouveaux arrivants sur FantasPic !

- Pensez à lire les règles durant votre visite, il n'y en a pas beaucoup, mais encore faut-il les respecter .
- N’hésitez pas à faire des remarques et/ou suggestions sur le Forum, dans le but de l'améliorer et de rendre vos prochaines visites plus agréables.
- Vous pouvez regarder votre "panneau de l'utilisateur" afin de configurer vos préférences.
- Un passage par "l'utilisation du forum" est recommandé pour connaître les fonctionnalités du forum.

--- L’équipe FantasPic ---
Idée, bugs, propositions .......
images
Pat
Débutant
Débutant
Messages : 43
Enregistré en : juillet 2015

#1 Message par Pat » dim. 16 août 2015 15:19

peut ont insérer des images jpg directement sur un post sans passer par un lien http ?
Et comment ?
ainsi qu'un fichier zip ?

images
Jérémy
Administrateur du site
Administrateur du site
Messages : 2409
Âge : 41
Enregistré en : juillet 2015
Localisation : Dans le sud
Contact :

#2 Message par Jérémy » dim. 16 août 2015 16:52

Hello ,

peut ont insérer des images jpg directement sur un post sans passer par un lien http ?

Oui c'est possible.

il te suffit de cliquer sur "héberger une image" en bas de la zone de texte quand tu es sur une réponse en mode "éditeur complet" .

A coté tu trouveras l'onglet fichiers joints, et les ZIP sont acceptés bien évidement. Étant donné que je base ce forum, sur la confiance, je n'ai pas verrouiller ceci, tout comme les images qui n'ont pas besoin d'être approuvées ;

Bien évident, une image ne correspondant pas aux règles, sera supprimée et l'auteur sanctionné.

Image
C'est en faisant des erreurs, que l'on apprend le mieux !!!

images
Pat
Débutant
Débutant
Messages : 43
Enregistré en : juillet 2015

#3 Message par Pat » dim. 16 août 2015 22:12

bon apparemment le zip est passé (à vérifier)
Mais les images en jpg ne semblent pas s'afficher!

il marque 70k chargé ...

bizarre.
Modifié en dernier par Pat le dim. 16 août 2015 22:18, modifié 1 fois.

images
Pat
Débutant
Débutant
Messages : 43
Enregistré en : juillet 2015

#4 Message par Pat » dim. 16 août 2015 22:17

j'ai dû charger les images comme fichier joint pour les voir...

images
Jérémy
Administrateur du site
Administrateur du site
Messages : 2409
Âge : 41
Enregistré en : juillet 2015
Localisation : Dans le sud
Contact :

#5 Message par Jérémy » lun. 17 août 2015 00:35

bon apparemment le zip est passé (à vérifier)

OUi il est passé et ai téléchargeable pas de soucis .

Mais les images en jpg ne semblent pas s'afficher!

Je viens de tester et de contrôler , les images en .JPG sont acceptées sans problème . tu a du avoir un problème avec ta connexion .
C'est en faisant des erreurs, que l'on apprend le mieux !!!


Retourner vers « Le forum Fantas-PIC »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité